Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème assistance de freinage, pédale très dure
Hier à 12:13 par yuts44

» probleme d'assistance
Mar 18 Juil 2017 - 11:27 par yuts44

» ça y est je me met a refaire mon j9
Jeu 6 Juil 2017 - 20:01 par spirou39

» Révision bv
Mer 5 Juil 2017 - 22:34 par gorgos

» probleme avec chargeur starter de baterie
Mer 5 Juil 2017 - 19:40 par arabica

» probleme charger starter chinois
Mer 5 Juil 2017 - 12:56 par Cyber-PAPY

» suppression de message
Mar 4 Juil 2017 - 23:36 par Cyber-PAPY

» Purge impossible
Mar 4 Juil 2017 - 12:10 par yuts44

» kit de réparation de mastervac
Mar 4 Juil 2017 - 11:36 par yuts44

» galets de portes J7 HS, une solution
Lun 3 Juil 2017 - 9:22 par J8

Flux RSS




Problême electrique indeterminé.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problême electrique indeterminé.

Message par lerigneux42 le Mer 28 Avr 2010 - 1:25

Bonjour à tous.

Après avoir parcouru le forum je ne trouve pas de cas semblable au mien.

Mon J9 est arrêté depuis environ 1 an suite à un problême de fuite d'eau qui est normalement résolu.

Pour tester j'ai mis en charge la batterie qui était passablement déchargée pendant environ 6 heures avant de tenter un démarrage.

j' ai mis le contact et avant de démarrer j'ai mis 5 coup de préchauffage par habitude quand le J n'a pas démarré depuis longtemps (ou par temps froid entre 0 et -20)

quand j'ai tourné la clé pour actionner le démarreur rien ne s'est passé et tous les voyants au tableau de bord se sont eteints.

Après plusieurs essais et des debranchage/rebranchage de batterie j'ai plusieurs symptômes différents à chaque fois.

Tantôt j'ai les voyants qui s'allument et j'ai plusieurs clac clac d'affilé puis tout s'éteint.

Tantôt quand je tourne la clé les voyants ne s'allument même pas.

Tantôt les voyants s'allument puis s'eteignent d'un coup avant que j'ai actionné le démarreur.

Là je n'ai carrément plus rien.

Il est probable que ma batterie ne soit pas chargée à fond mais je n'ai pas l'impression que ça vienne d'une charge insuffisante car selon moi ça pourrait expliquer les clac clac mais pas le fait que tout s'eteigne carrément ou alors que les voyants s'allument et s'eteignent ou bien que rien ne s'allume....

Qu'en pensez vous svp.... il me tarde de pouvoir démarrer et tester mon circuit d'eau fraichement réparé (pastille sur le moteur qui avait sauté)

Merci les J's mécano

PS: les clac clac semblent venir du relais et de la boite située juste sous le levier d'ouverture du capot moteur interieur mais je n'en suis vraiment pas sur. en tout cas j'ai tapoté dessus doucement mais ça ne change rien.

adissiat

lerigneux42
Sous-fifre

Messages : 8
Date d'inscription : 26/04/2010

Revenir en haut Aller en bas

Re: Problême electrique indeterminé.

Message par remi81 le Mer 28 Avr 2010 - 10:07

regarde du coté de la masse sur la carrosserie , l'autre extremité du cable - de la batterie . mais de toute façon c'est très certainement un mauvais contact sur le circuit de puissance .
avatar
remi81
Pro du démarrage en côte

Messages : 875
Date d'inscription : 18/12/2009
Age : 54
Localisation : albi

Revenir en haut Aller en bas

Re: Problême electrique indeterminé.

Message par lerigneux42 le Mer 28 Avr 2010 - 10:44

Salut Rémi. Je te remercie de ta réponse qui me donne une indication à laquelle je n'avais pas pensée. Maintenant que tu me le dis ça me semble logique qu'avec ces symptomes ça soit une mauvaise masse mais je n'y avais pas pensé. Merci de m'avoir aiguillé; je vais profiter de cette belle journée pour aller vérifier tout ça!!!

lerigneux42
Sous-fifre

Messages : 8
Date d'inscription : 26/04/2010

Revenir en haut Aller en bas

Re: Problême electrique indeterminé.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum