Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restauration de JAHNINE ...
Sam 9 Déc 2017 - 21:00 par pétarou44

» galets de portes J7 HS, une solution
Jeu 7 Déc 2017 - 10:33 par grosben

» Restauration carrosserie
Ven 24 Nov 2017 - 11:09 par pétarou44

» Isolation phonique moteur J9
Ven 24 Nov 2017 - 1:04 par mikarat

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

Flux RSS




voyant batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyant batterie

Message par jar jar le Mar 3 Juin 2008 - 15:35

salut a tous,
je viens d'acheter mon j9 il y a peu. le moteur du ventilateur de l'habitacle ne fonctionne pas. lorsque j' appuis sur le bouton, la jauge de T° tombe au mini et le voyant de batterie s'allume. jusque la, je me dit, c'est ton moteur du ventilateur qui est a la masse, ce n'est pas grave il faut le changer.

mais depuis ce matin, je démarre, pas de problème, puis des que j'accélère, le voyant de batterie s'allume, je reviens au ralentit moteur, le voyant reste allumé. je coupe le contact,le voyant s'éteint. je remet le contact, et on recommence: voyant éteint, accélération: voyant qui s'allume. pour info, la jauge de T° ne monte plus depuis ce problème même lorsque le voyant est éteint et le moteur chaud. avec la technique du "je tape du doigt sur le cadran" on voit la jauge de T° qui a envie de monter mais qui revient aussitôt en position initiale.

je ne comprend pas la relation entre ma jauge de T° et ce voyant de batterie qui s'allume seulement après la première accélération. tant que je reste au ralentit pas de voyant qui s'allume. confused confused confused

y'a t'il un électricien dans la salle ????? lol!

merci d'avance.

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par mat le Mar 3 Juin 2008 - 16:57

Pour commencer regarde ton moteur de ventilation.

Passe par le capot moteur à l'extérieur de ton j9 juste au dessus du bocal de frein et regarde si il tourne librement.( il est sur roulements ) .

En règle général c'est les roulements qui sont grippés donc hs.J'ai déjà réussis à en redémarrer un avec l'aide d'une perceuse, en serrant de la tige centrale du ventillo comme un forêt.puis tu mets du wd 40 ou autre dégrippant à gogo et tu fait tourner.

Cette méthode ne marche pas à tout les coups. Pour l'instant avec mes essai je suis à 50 % de réussite.

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par footware le Mar 3 Juin 2008 - 20:47

S@lut !

D'après les symptômes, je pense à un mauvais contact sur la ligne + après contact.

Dans un premier temps, il faut contrôler la propreté :
- des contacts des fusibles.
- des contacts des connecteurs de la platine à fusibles.
- des contacts des connecteurs du "Neiman"
Pour les connecteurs, une bonne astuce est de les débrancher et les rebrancher plusieurs fois : c'est souvent miraculeux. Very Happy

Pour une analyse plus poussée, il serait intéressant de connaître la tension de la batterie quand le voyant est :
- éteint avec le moteur au ralenti.
- éclairé avec le moteur accéléré.
- éclairé avec le moteur au ralenti.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par jar jar le Mar 3 Juin 2008 - 20:57

ttar78 a écrit:Pour commencer regarde ton moteur de ventilation.

Passe par le capot moteur à l'extérieur de ton j9 juste au dessus du bocal de frein et regarde si il tourne librement.( il est sur roulements ) .

En règle général c'est les roulements qui sont grippés donc hs.J'ai déjà réussis à en redémarrer un avec l'aide d'une perceuse, en serrant de la tige centrale du ventillo comme un forêt.puis tu mets du wd 40 ou autre dégrippant à gogo et tu fait tourner.

Cette méthode ne marche pas à tout les coups. Pour l'instant avec mes essai je suis à 50 % de réussite.

bonne idée le coup de la perceuse. je vais essayer ça demain, car en effet, le ventilo est grippé, il ne tourne pas.
une question bete, l'a tu déposé avant de le "forcer" ou l'a tu fait sur place ???

footware a écrit:S@lut !

D'après les symptômes, je pense à un mauvais contact sur la ligne + après contact.

Dans un premier temps, il faut contrôler la propreté :
- des contacts des fusibles.
- des contacts des connecteurs de la platine à fusibles.
- des contacts des connecteurs du "Neiman"
Pour les connecteurs, une bonne astuce est de les débrancher et les rebrancher plusieurs fois : c'est souvent miraculeux. Very Happy

Pour une analyse plus poussée, il serait intéressant de connaître la tension de la batterie quand le voyant est :
- éteint avec le moteur au ralenti.
- éclairé avec le moteur accéléré.
- éclairé avec le moteur au ralenti.

@++

pour tout ce qui est propreté des contacts, on verra ca aussi demain.
pourquoi ceux du neiman ? y'a t'il une relation avec la jauge de T° ?

quand aux tensions je l'ai pris moteur en marche au ralentit a la sortie de l'alternateur, elle varie entre 11 et 13 volts. j'ai ensuite acceleré le moteur jusqu'a ce que le voyant de batterie s'allume, la tension en sortie d'alternateur reste la meme y compris lorsque le voyant est allumé confused J'ai beau etre un bon bricoleur (enfin je pense lol! ) l'electricité auto c'est pas mon rayon !!

en tout cas merci pour vos réponses, je vous tiendrais au courant de toutes facons !

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par mat le Mar 3 Juin 2008 - 21:08

J'ai essayé monté sur le camion mais tu ne peux pas accéder aux roulements.

Tente le coup avant de le démonter , ça ne coute rien, en plus tu as la place de passer la perceuse.

Et au pire si tu n'y arrives pas démonte le. c'est juste quatre vis de diamètre 6 mm.Les boulons donnent dans la cabine au dessus du pédalier.

Le seul truc chiant c'est qu'il faut démonter les durites de chauffages.

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par Cyber-PAPY le Mer 4 Juin 2008 - 11:00

jar jar a écrit:
pour tout ce qui est propreté des contacts, on verra ca aussi demain.
pourquoi ceux du neiman ? y'a t'il une relation avec la jauge de T° ?


Le Neiman sert aussi à commander le + 12 volts dit + APC ( APrès Contact) qui alimente les accessoires.
Si son contact est oxydé, la tension va chuter dès que le courant va augmenter.

jar jar a écrit:
quand aux tensions je l'ai pris moteur en marche au ralentit a la sortie de l'alternateur, elle varie entre 11 et 13 volts. j'ai ensuite acceleré le moteur jusqu'a ce que le voyant de batterie s'allume, la tension en sortie d'alternateur reste la meme y compris lorsque le voyant est allumé confused
Cela ce n'est pas normal:

La tension de sortie d'un alternateur c'est plutôt 14,4 V .
Disons entre 14V et 15 Volts en régime, c'est acceptable.

A très faible vitesse elle est proportionnelle au régime du moteur.
Il n'y a aucune raison qu'elle fluctue de entre 11 et 13 V au ralenti.
Cela voudrait dire que le régime du ralenti varie de 20%, ce qui est peu vraisemblable.

1ere question:
es-tu sûr de la précision du multimètre ou est-ce un modèle à aiguille bon marché?
Le mieux c'est un brave appareil numérique comme ceci

Cela coute une vingtaine d'euros mais au moins c'est stable
( à défaut d'être toujours précis au 1% près comme ils le devraient)


Si l'appareil est bon, il est anormal que la tension ne monte pas au dessus de 13 V.
avatar
Cyber-PAPY
Modo

Messages : 381
Date d'inscription : 14/04/2008
Age : 70
Localisation : 95 Cergy Pontoise

http://c.papy.free.fr/

Revenir en haut Aller en bas

Re: voyant batterie

Message par jar jar le Mer 4 Juin 2008 - 11:40

merci cyber-papy pour tes réponses.
en effet, je trouvais ca bizzare que la tensions varie comme ca. mais je ne savais pas que la tension optimale d'un alternateur était entre 14 et 15 volts.
cela voudrait t'il dire que l'alternateur est naze, ou alors est ce le régulateur ?
pour info, je ne sais plus si je l'ai dit, mais lorsque je met le contact, normalement le voyant de batterie s'allume et se coupe lorsque l'on démarre (comme sur tout les vehicules), et bien, pour moi, il ne s'allume plus lorsque je met le contact, et mon voyant temoin du frein a main reste éteint, alors qu'avant il fonctionnait bien.

j'ai cogiter une bonne partie de la nuit, je comprend pas vraiment ce qui se passe. No on dit que la nuit porte conseil, cette fois ci, rien du tout !!!!!

Laughing

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par jar jar le Mer 4 Juin 2008 - 13:54

re bonjour,
alors voila qque choses qui pour moi devient très très énervant, mais qui va peut être vous aider dans votre diagnostic.

lorsque j'allume mes phares, retour a la normale de tout mes voyants.
lorsque je met le contact (avec mes feux allumés) tout mes voyants s'allument, puis lorsque je démarre, tout s'éteint normalement. j'accélère mon moteur, toujours pas de voyant de batterie qui s'allume. j'éteint mes phares sans couper le moteur, mon voyant de batterie s'allume. je remet mes phares, il s'éteint.

aidez moi, je n'ai bientôt plus de cheveux sur la tête !!!!! lol! lol! lol!

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par mat le Mer 4 Juin 2008 - 14:35

jar jar a écrit:
cela voudrait t'il dire que l'alternateur est naze, ou alors est ce le régulateur ?

Laughing

Essayes de débracher ton boitier de préchauffage pendant que tu contrôles ta tension batterie.

Tu nous annonce des voltages en dessous de la moyenne, cela ressemble un peu a une panne que j'ai eu a savoir : boitier de préchauffage hs qui préchauffait en permanence.Donc tension instable.

J'ai aussi eu le droit le même jour à un multimetre ( digitale ) qui mesurait 15 volts à la batterie alors qu'il n'y avait que 11.6 volts VIVE LA PRÉCISION !!!!!!!

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par Cyber-PAPY le Mer 4 Juin 2008 - 15:23

edit = texte supprimé
Voila que je me met à bégayer maintenant Very Happy


Dernière édition par Cyber-PAPY le Jeu 5 Juin 2008 - 12:20, édité 1 fois
avatar
Cyber-PAPY
Modo

Messages : 381
Date d'inscription : 14/04/2008
Age : 70
Localisation : 95 Cergy Pontoise

http://c.papy.free.fr/

Revenir en haut Aller en bas

Re: voyant batterie

Message par Cyber-PAPY le Mer 4 Juin 2008 - 15:29

[quote="Cyber-PAPY"]
ttar78 a écrit: VIVE LA PRÉCISION !!!!!!!
Tu as tout à fait raison ttar78 ces petits appareils nous affichent une rangée de chiffres qui semblent gage de précvision.
Par exemple 12,83 volts
On croit évidemment qie c'est 12,83 et pas 12,85
En réalité c'est plutôt 12, 8 v plus ou moins 0,1v ( 1% de précision)
Pourtant on s'aperçoit parfois, et ton exemple le prouve, que même le second chiffre est faux.


pour en revenir à la panne de jarjar
le message suivant
jarjar a écrit:
lorsque j'allume mes phares, retour a la normale de tout mes voyants.
lorsque
je met le contact (avec mes feux allumés) tout mes voyants s'allument,
puis lorsque je démarre, tout s'éteint normalement. j'accélère mon
moteur, toujours pas de voyant de batterie qui s'allume
éclaire ( si je puis dire) ma lanterne:
C'est lorsque le débit est faible que le régulateur ne fait pas correctement son travail.
Ceci est corroboré par l'instabilité à bas régime.

Je tenterais en tout premier lieu de regarder tres attentivemement l'état d'usure et de propreté des balais de l'alternateur.
Il se pourrait bien que le mauvais contact soit là.
A bas régime il marche plus ou moins bien et lorsqu'on tire du courant, l'arc électrique nettoie un peu les contacts

Ensuite seulement, je suspecterai le régulateur

Evidemment je suis un peu gêné par la corrélation inexpliquée avec la jauge de température.....
Elle, me ferait plutôt penser à un mauvais contact APRES le circuit de batterie.
Mais ce mauvais contact n'explique pas l'instabilité et la faiblesse de la tension de sortie de l'alternateur.

Reste le gros consommateur qui écroule tout mentionné par ttar78.....

Trois pistes donc....

A suivre...
avatar
Cyber-PAPY
Modo

Messages : 381
Date d'inscription : 14/04/2008
Age : 70
Localisation : 95 Cergy Pontoise

http://c.papy.free.fr/

Revenir en haut Aller en bas

Re: voyant batterie

Message par michel le Mer 4 Juin 2008 - 18:58

modèle 88 89 90 91? ouvres la boite à fusibles qui se trouve face au passager au fond de la boite à gants et regardes le deuxième fusible en partant de la gauche .......il est grillé c'est un 25 ampères.....mets en un neuf et tout rentre dans l'ordre....
avatar
michel
Facteur en Solex

Messages : 159
Date d'inscription : 08/03/2008
Age : 69
Localisation : NORD

Revenir en haut Aller en bas

Re: voyant batterie

Message par jar jar le Mer 4 Juin 2008 - 19:53

voila le résumé de ma journée:

après avoir gardé qques cheveux sur mon p'tit crane, je me gratte l'oreille, et je me dit allez mon p'tit, faut tout tester pour trouver ce problème d'alternateur. Aussitôt dit, aussitôt fait. me voila avec mon multimetre a la main pret a tout démonter si il le faut, je trouverais cette panne !!!!!!! Twisted Evil

je teste mon alternateur, ma batterie, avec des consommateurs, sans consommateurs, le boitier de préchauffe, les bougies de préchauffe, les fusibles, etc etc .....
enfin bref, quasiment tout ce qui est testable est passé sous les pointes de mon testeurs. Résultat des courses, après plusieurs heures de "perdues" des centaines de jurons, qques dizaines de soupirs d'exaspération, RIEN !!! pas l'ombre d'une idée a l'horizon.
Je décide donc de laisser tomber pour l'instant et de m'occuper de mon ventilateur d'habitacle, ça me changera les idées.
me voila partit dans le démontage de mon ventilo, une fois fait, comme ttar78 me l'avais dit, il est grippé. du coup, a moi la visseuse !!!!!!!!!! et hop, me voila partit dans le dégrippage de mon ventilo a grand coup de dégrippant !!! Chouette, l'axe est enfin libre, la cage du ventilo tourne sur elle meme sans forcer. enfin qques chose qui fonctionne. je décide donc de le remonter. c'est chose faites, du coup, je veut le mettre en route pour vérifier si il fonctionne. j'appuis sur mon bouton, et la .......... RIEN !! affraid
me voila repartit avec mon testeur a verifier si le 12 v arrive aux bornes du ventilo. verdict: Rien.
Bon sang, pourtant j'ai verifier les fusibles, ils sont tous bons ???!!!! enfin, quand je dit vérifié, je veut dire visuellement. alors me voila partit pour tester la continuité de mes fusibles. et le 25 A dont tu me parles michel, et bien en effet, il est grillé, mais pas la ou il est censé griller. visuellement il est bon. qu'a cela ne tienne, j'en ai un sous la mains, je le change. je remonte au poste de pilotage, et je met le contact. et la, par magie, le tableau de bord brille de milles feux !!!!! Waouhhh, je n'avais jamais vu ca ! Shocked je démarre le moulin, aucun voyant de batterie, j'accélère, et tout a l'air de bien fonctionner. je teste mon alternateur, et la, par miracle, ma tension deviens fixe a 14.3 V.

du coup, je verifie si mon ventilo fonctionne, j'appuie sur le bouton, mais rien ne se passe. le moteur est HS.


Moralité, tout est revenu à la normale depuis que j'ai changé ce satané fusible, mais je n'ai toujours pas de ventilation d'habitacle. Remarque, maintenant, je connais mieux mon J9 (ça ne fait que qques jours que je l'ai) c'est le bon coté des choses.
la prochaines fois, les fusibles, je les testes avec mon multimetre et pas visuellement !!! ca m'a fait perdre un temps fou. enfin, c'est pas grave, l'essentiel, c'est que ca fonctionne maintenant.



Si vous avez un ventilateur a vendre dans votre stock, je suis preneur, car il n'y a pas de J9 dans les casses autour de chez moi. a croire que c'est une espèce en voie de disparition c'tte bete la !!!!


MERCI A VOUS TOUS POUR VOTRE AIDE QUI MALGRE TOUT, ME FUT TRES TRES PRECIEUSE !!!!!!!!!!!!!!

la prochaine étapes sur mon J9 est l'installation d'un kit bicarburation pour tourner a l'HVB. ce sera mon p'tit geste pour l'environnement. je vous mettrais les photos étapes par étapes de cette installation si ça vous interresse une fois que ce sera fait (a savoir dans les semaines qui viennent).


encore merci.

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par cruzeur le Mer 4 Juin 2008 - 23:17

Tout est bien qui fini bien ou enfin presque bien (ventilo à part) !!!
avatar
cruzeur
Modo

Messages : 3231
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: voyant batterie

Message par jar jar le Jeu 5 Juin 2008 - 9:45

cruzeur a écrit:Tout est bien qui fini bien ou enfin presque bien (ventilo à part) !!!

oui, tout fini bien, je n'ai plus qu'a dégoter un ventilo pour le remplacer. y'a t'il un modèle de voiture qui à le meme ventilo ?? ou peut etre un j7 ??? j'ai tout l'ete pour en trouver un, mais cet hiver, il me faudra bien un peu de chauffage !!! sinon, ca va etre dur de conduire avec la cagoule et les moufles !!! santa

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par Cyber-PAPY le Jeu 5 Juin 2008 - 12:24

C'est sympa d'avoir pris la peine de nous donner en retour ton cheminement de dépannage jarjar
avatar
Cyber-PAPY
Modo

Messages : 381
Date d'inscription : 14/04/2008
Age : 70
Localisation : 95 Cergy Pontoise

http://c.papy.free.fr/

Revenir en haut Aller en bas

ventilateur de chauffage

Message par jean-alexandre le Jeu 5 Juin 2008 - 20:28

je vais avoir le meme probleme sur le mien,le voyant de charge s'allume quand j'appuie sur la commande de ventilateur avant, mais le ventilo arriere lui fonctionne normalement, que ton ventilo sois grippé c'est normal vu l'endroit ou il est placé ;bon essayer de le degripper a la perceuse perso je ne le ferai pas ":c'est du brutal"; le mieux est de demonter et de faire tremper dans du degrippant et surtout d'y aller doucement pour tourner le moteur, c'est la methode que j'emploie pour tout ce qui fonctionne en rotation :roulements de roues,moteurs electriques etc..... alors bien sur ca ne marche pas a chaque fois, tout depends de la quantité de rouille, sinon bienvenue dans le monde de l'electricité auto bon courage
avatar
jean-alexandre
Secrétaire sexy

Messages : 278
Date d'inscription : 16/03/2008
Age : 57
Localisation : sene 56 morbihan

Revenir en haut Aller en bas

Re: voyant batterie

Message par michel le Jeu 5 Juin 2008 - 20:33

Maintenant que le problème voyant est résolu controles ton ventilateur en lui mettant le jus sans passer par l'interrupteur car souvent ce dernier ne tient pas au courju. Quand a ce modèle de ventilateur il me semble bien avoir trouvé le mème sur une BX de ces années là qui possède aussi les mèmes interrupteurs. En te remerciant de nous avoir donné la suite de ton dépannage car beaucoup ne le font pas et nous laissent dans l'incertitude.....Bonne route.
avatar
michel
Facteur en Solex

Messages : 159
Date d'inscription : 08/03/2008
Age : 69
Localisation : NORD

Revenir en haut Aller en bas

Re: voyant batterie

Message par cruzeur le Jeu 5 Juin 2008 - 20:34

Tout à fait d'accord avec Jean Alexandre même si j'admet que la methode de tarr peut servir pour un dépannage.

Car s'il s'agit que des roulements gripés, un démontage propre et avec un peu de chance au niveau des cotes des roulements vous retrouvez des roulement neufs sur le marché pour pas cher.
avatar
cruzeur
Modo

Messages : 3231
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: voyant batterie

Message par jar jar le Ven 6 Juin 2008 - 11:09

le retour sur les infos que vous me donnez, pourra servir a d'autres. si il n'y a pas le dernier acte, on ne connait pas la fin, c'est assez frustrant je trouve. Donc ça me semble normal.

Pour le ventilo, j'ai éssayé de le mettre en direct sur du 12 V il est bel et bien HS.

Michel, quand tu me dit que peut etre sur une BX, j'ai une chance de trouver le ventilo, tu parle du ventilo complet avec la cage et le support ou alors juste le moteur ?

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par michel le Ven 6 Juin 2008 - 11:15

Juste le moteur et la turbine le reste n'est pas identique mais certainement monté sur d'autres modèles aussi. Par contre celui du J7 ne va pas .A plus
avatar
michel
Facteur en Solex

Messages : 159
Date d'inscription : 08/03/2008
Age : 69
Localisation : NORD

Revenir en haut Aller en bas

Re: voyant batterie

Message par cruzeur le Ven 6 Juin 2008 - 11:19

Alors dans le pays des j9 on ne réussi pas à trouver un moteur de ventilo?

scratch scratch scratch scratch
avatar
cruzeur
Modo

Messages : 3231
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: voyant batterie

Message par jar jar le Ven 6 Juin 2008 - 11:35

ca ce fait rare les J9 dans les casses. y'en a pas beaucoup, et ceux qui existent sont increvables quand on en prend soins !!! afro

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: voyant batterie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum