Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restauration de JAHNINE ...
Hier à 18:41 par Juh Rustufuruh

» fumee bleue et odeur huile brulee, prise de compressions
Mer 30 Nov 2016 - 20:36 par pétarou44

» le J pimpon de pétarou
Mer 30 Nov 2016 - 20:25 par pétarou44

» compatibilitee moteur j9
Mer 30 Nov 2016 - 15:22 par Tiken

» Prix d'un CT
Mar 22 Nov 2016 - 16:49 par Adrien25

» J7 et J9 Transporters... par Rhodes Industries.
Dim 20 Nov 2016 - 9:56 par J8

» petit truc quand on remonte une pompe à injection
Mer 9 Nov 2016 - 12:27 par pétarou44

» 2 litres 1 ou 2 litres 3???? Pb de pompe injection
Lun 7 Nov 2016 - 20:05 par speed5

» sa y est je me met a refaire me j9
Dim 30 Oct 2016 - 10:34 par pétarou44

» J9 qui cale!!
Jeu 20 Oct 2016 - 22:57 par nemelk

Flux RSS




c'est parti

Voir le sujet précédent Voir le sujet suivant Aller en bas

c'est parti

Message par gregos le Ven 5 Fév 2010 - 3:30

bon je commence
donc le sujet est un j9 de 88 avec une caisse alu et est en bon état générale au niveau de la carosserie .le compteur affiche 177000 .c est un 3500 kg et je pense que c est un 2L5 .
bon au controle il m on dit que j avais un gros problème de freinage a l arriere un jeux important des roulements av et moi de mon cotès j ai eu le joint de culasse qui m a laché pour une raison plus que bizarre scratch le siége passagé n est pas du tout d origine et bancale ! la boite délire je suis obligé de faire le double dèbrayage en descente de raport .je crois que c'est tout pour le moment !
c est parti je dépose les 4 roues et je sort mes tambours.bon ok j ai trouvé la panne ,j ai un cylindre qui pisse ! je vais passer commande et changer les garnitures aussi . passont a l'avant .comment on change les roulements la dessus ? j'sais pas moi , j ai bien un guide téchnique mais de 504L ,la transmission n'est pas pareil donc la méthode n as rien a voir . bon internet alors !avec ma clée 3G j suis pas rendu ! tiens un forum sur les j9 , c est cool il y a plein de conseils mais pas de methode pour ses fichus roulement et je passe un temp fou a changer les pages ! bon tanpis je me remet au boulot .alors a mon avis faut tomber le cardan mais pour y acceder vaut mieux démonter l'etrier de frein ,l'ecrou de 32 je crois ,le bras de direction ,la rotule superieure qui me prend beaucoup de peine et de temp (2h) ,la rotule inferieure vient trés facilement et hop le tour est jouer !(enfin une matinée quand meme ) bon maintenant que j ai trouvé le truc ca va dérouler pour l'autre cotés ! nikel comme quoi c est tout con ! tien c est quoi ce jeux dans la direction ? je retoune sur le forum je crois qu ils en parlait . yes a priori c est les axes relais enfin je crois car il disent que ce n est peut etre que les joints ,bon a voir .comment sortir les roulements de là ?je vais demonter le disque pour voir ce que ca donne. a priori j ai de chance les BTR viennes tout seul , mais pas de solution pour ses roulements! aller je me lance, marteau burin c est parti !il y a une fente entre le disque et l autre partie essayon doucement! un peu plus fort !plus fort (foutu pour foutu !) ca se decolle mais punaise faut y aller quand meme ! bon le burin ne suffi plus je touche au fond ,on va essayer de l'interieur en poussant .tient y a une bague qui se devisse là,avec toute cette ..... je l avais pas vu bon je redresse le point embouti et je le dévisse .ca ne me dit pas si je suis sur la bonne route ! aller pousse moi ca on verra ! et je retape sur le tour de mon axe centrale et j'èspere que je vais rien bouziller !(3h plus tard) j y suis presque ca sort doucement .j ai trop mal au bras heureusement que j ai un bon étau .ca y est .cool on dirait que j avait raison .y plus qu a faire le deuxieme et commander les roulements , réparer mes coups de masse qui ont machinés un peu mon "axe"
le lendemain joint de culasse !
je sort mon guide ,c est parti en plus c'est inscrit par étape pas de soucis!ca,ca ,ca ca ,ca et ca et hop la culasse et son joint .bon d'ou vennait le probleme ? ha c est rouillé a l endroit des pistons sur le joint ca c'est pas normale ! bon je prend tout et je vais a l'atelier de réctification a TARBES .sont bien sympa là dedans .alors la culasse va etre testé et réctifié ( si elle est pas morte ) et j vais changer le termostat ainsi que les boulons de la culasse .bon voila tout j attend une reponse pour allé récuperer ca .je vous joints des photos trés rapidement afin de mettre des images sur les points ou je n ai pas été trés clair ou pas pas cité le bon nom des pièces .je me suis gardé les autres roulements a sortir en dessert pirat

gregos
Sous-fifre

Messages : 13
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

Re: c'est parti

Message par casse-cailloux le Ven 5 Fév 2010 - 23:09

du boulotdu boulot et rien que du boulot...

casse-cailloux
Obi-wan Kenobi

Messages : 2811
Date d'inscription : 24/01/2010
Age : 27
Localisation : prés de Aumale (Seine-maritime, 76)

Revenir en haut Aller en bas

Re: c'est parti

Message par Clint le Ven 5 Fév 2010 - 23:12

Absolument c'est même du boulot à lire! mais bon courage pour ta restau à suivre...

Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 50
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: c'est parti

Message par gregos le Sam 6 Fév 2010 - 17:14

oui c'est claire que c'est un roman!!
bon j'ai des news de ma culasse,elle est morte!!
a l'atelier ils m en ont trouvés une neuve a 430 euros HT et donc avec le joint ,les vis...y en a pour 650 euros TTC !!! allé va pour ca !
mais c'est pas tout , les roulements vont me couter 331 euros , le kit de frein arriere 245 euros et j arrive pas a retrouver le kit de refection des axes relais.donc voila j attend les pieces .voici quelques photos :

c est la seul solution que j ai trouvé !!



[/img]
[/img]
[/img]
moi qui avait peur de ne pas avoir de place !

hé hop !


t'en veut de la place !



paye ton bordel !

gregos
Sous-fifre

Messages : 13
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

Re: c'est parti

Message par benoit611 le Sam 6 Fév 2010 - 21:25

salut ya du taf !!!!
en tt cas rien de t'arrete tu dois etre du métier!!!
allé tiens nous au jus pour la suite!!!

benoit611
Demi-dieu

Messages : 1212
Date d'inscription : 10/07/2009
Age : 34
Localisation : Pessac

http://brmenuisier.fr

Revenir en haut Aller en bas

Re: c'est parti

Message par gregos le Sam 6 Fév 2010 - 22:17

non non benoit mais j'adore ca et je suis bien motivé sur ce projet Very Happy

gregos
Sous-fifre

Messages : 13
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

Re: c'est parti

Message par Contenu sponsorisé Aujourd'hui à 21:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum