Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Flux RSS




problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de démarrage

Message par mezine40 le Mer 3 Fév 2010 - 15:10

alors pas de problème à froid, même en cas de t° extérieure basse, mais après difficile de le remettre en route ... est ce un problème de relais ou autre chose ?? la batterie est ok .

une autre question,: sur ma carte grise la cylindrée du moteur n'est pas indiquée et avec les nouvelles cartes je suis un peu perdue. à qoui correspond (D.2) 888D79

mezine40
Sous-fifre

Messages : 23
Date d'inscription : 05/08/2008
Localisation : 40

Revenir en haut Aller en bas

Re: problème de démarrage

Message par cruzeur le Jeu 4 Fév 2010 - 20:59

Plusieurs causes... une d'entre elles est le démarreur fatigué au niveau des coussinés... ça bloque avec la chaleur... en tout cas sur le cam de mon père c'était ça... Aussi il se peut que la vanne de la PI qui coupe le gasoil ne s'active pas à chaud... pareil c'est arrivé sur le cam de mon père...

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm

cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 44
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum