Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» la roue tourne ....
Sam 18 Mar 2017 - 22:14 par chepperdesnuages

» ça y est je me met a refaire mon j9
Jeu 16 Mar 2017 - 9:54 par spirou39

» [OFFICIEL] Remplacement des pneus 19 X 400.
Jeu 9 Mar 2017 - 16:10 par Tiken

» Sondage pour préparation projet de commande jantes Karsan (Turquie)
Mer 8 Mar 2017 - 23:50 par Juh Rustufuruh

» reprobleme avec pompe injection roto diesel
Dim 5 Mar 2017 - 23:12 par trx

» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

Flux RSS




démarre pas....démarreur ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

démarre pas....démarreur ?

Message par rollerpeche le Ven 22 Jan 2010 - 11:05

Bonjour
mon j9 démarre tres mal lorsqu'il fait froid,pensez vous que cela puisse venir du démarreur ?
je demande ça car lorsqu'il fait froid je trouve que le demarreur ne fait pas le meme bruit...
par contre demarre tres bien kan le temps est clément.
merci d'avance pour vos réponses...
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par cadman le Ven 22 Jan 2010 - 11:22

Salut,
Tu as vérifié tes bougies de préchauffage ?

Cadman.
avatar
cadman
Maniaque du bouton "Envoyer"

Messages : 404
Date d'inscription : 04/02/2009
Age : 53
Localisation : Eure

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Ven 22 Jan 2010 - 11:26

c'est un essence !
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Ven 22 Jan 2010 - 12:28

Salut, perso ça m'arrive aussi, même si je n'ai pas de bruit spécial pour le démarreur, les moteurs de cette époque n'aiment pas le froid, ni l'humidité, de plus ils dormaient toujours à l'abri.
Donc, quand je stoppe le moteur, je tire le starter à fond pour éviter l'humidité, et je protège la calandre par un carton, pour l'obstruer complétement, si le problème persiste vérifie les bougies, faisceau, tête de delco.
Bonne journée
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Ven 22 Jan 2010 - 13:08

ok,merci.
De toute facon il faut que je change le démarreur car a force de tirer dessus il a rendu l'ame.C'est un cable soudé sur le charbon qui se déssoude....j'ai déja réparé une fois mais il a relaché .....et vu l'état des charbons je crois que je n'ai pas trop le choix.
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par cadman le Ven 22 Jan 2010 - 13:29

Effectivement ce ne sera pas les bougies de préchauffage !!!cheers

Je pense que Clint a la solution, regarde ta tête d'allumeur avec l'humidité (c'est pas une insulte) ! passe un spray anti humidité dans l'allumeur et généralement cela suffit.

Cadman.
avatar
cadman
Maniaque du bouton "Envoyer"

Messages : 404
Date d'inscription : 04/02/2009
Age : 53
Localisation : Eure

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Ven 22 Jan 2010 - 13:48

ok merci,je vous tiendrais au jus des que j'aurais remplacé le demarreur c'est a dire semaine prochaine...
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Ven 22 Jan 2010 - 14:45

ok pas de problème à bientôt
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Ven 29 Jan 2010 - 16:39

Salut
bonjour,
Nouvel épisode...
Bon, j'ai remplacé le démarreur par un neuf,démonté la tete de delco,mis un coup de papier de verre sur les contact,un coup de souflette dans l'allumage,mais hier soir j'ai eu encore du mal a démarrer...
En fait impossible de démarrer avec le starter a fond,il faut que je démarre sans et des qu'il démarre je le tire et la c'est bon....pour redémarrer moteur chaud pas de soucis....ca serait pas un probleme de carbu ou d'arrivée d'essence ?
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Ven 29 Jan 2010 - 16:49

Salut, possible la pompe à essence est ce qu'il démarre correctement à la belle saison?
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Ven 29 Jan 2010 - 19:47

oui, mais maintenant évidemment j'ai un doute...
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Ven 29 Jan 2010 - 20:17

quand tu tires sur le démarreur est ce que ça sent l'essence ?
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Ven 29 Jan 2010 - 21:01

non
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Ven 29 Jan 2010 - 21:05

si tu n'as pas du tout d'odeur au bout de plusieurs fois vois la pompe à essence si elle n'est pas morte (membrane)
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par jeanfi le Dim 31 Jan 2010 - 20:26

et au passage, ne jette pas ton ancien démarreur, ça se répare toujours, ça peut dépanner !
avatar
jeanfi
Maniaque du bouton "Envoyer"

Messages : 405
Date d'inscription : 08/02/2009
Age : 41
Localisation : Corrèze (19)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Dim 31 Jan 2010 - 23:04

Je l'ai pas jeté j'ai fait un echange standard !
maintenant je me gare contre des sapins (les branches sont basses) comme ca le froid attaque moins et j'arrive a démarrer...il parait que dans le temps ils vendaient des tabliers en caoutchouc épais a installer sur la calandre pour l'hiver...c'est donc qu'il y bien un probleme avec le froid !
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Lun 1 Fév 2010 - 0:29

absolument mon J n'aime pas ça aussi, tu as trouvé l'endroit où le garer! Razz
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Lun 1 Fév 2010 - 13:38

c'est un essence le tien Clint?
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Lun 1 Fév 2010 - 13:41

oui un essence
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Lun 1 Fév 2010 - 15:00

Est ce que, quand tu démarres tu tires le starter a fond ?
Parce que ,moi kan je le tire a fond,pas moyen de démarrer .....
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Lun 1 Fév 2010 - 15:18

Alors je viens d'essayer à l'instant, il démarre mieux si je ne tire pas le starter à fond tout de suite mais quand il démarre je le tire, je le tiens à l'accélérateur,et le remets juste un petit peu,et ensuite je le vires et le laisse chauffer tranquille avant de partir
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Lun 1 Fév 2010 - 15:20

Bon ben ,ça va le mien a l'air normal.....
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Lun 1 Fév 2010 - 15:32

Je me souviens sur ma 204 essence ça faisait la même chose, il faut être délicat du starter
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par rollerpeche le Lun 1 Fév 2010 - 15:36

est ce que ton J est aménagé ?
Si oui, je voudrais bien voir comment ?
Et si non aussi d'ailleurs !
merci
avatar
rollerpeche
Distributeur de tracts en interim

Messages : 66
Date d'inscription : 31/08/2009
Age : 61
Localisation : lyon

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Clint le Lun 1 Fév 2010 - 15:49

Tu peux voir des tofs quand je l'ai eu, d'ailleurs faudra que je continue à en mettre
avatar
Clint
Pro du démarrage en côte

Messages : 793
Date d'inscription : 20/08/2009
Age : 51
Localisation : Avesnois (59)

Revenir en haut Aller en bas

Re: démarre pas....démarreur ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum