Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Restauration carrosserie
Hier à 21:09 par pétarou44

» Isolation phonique moteur J9
Dim 19 Nov 2017 - 17:55 par mikarat

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

Flux RSS




j'ai plus rien

Voir le sujet précédent Voir le sujet suivant Aller en bas

j'ai plus rien

Message par greg le Ven 30 Oct 2009 - 21:24

bonjour je suis nouveau sur le forum car je viens d'acheter un j9. je ne connais rien en mécanique mais j'ai envie d'apprendre. alors voila quand on est pas doué on fait plein de conneries et ma première avec mon magnifique camion est que j'ai fusillé (a priori) le démarreur (j'ai lu sur le forum quelqu'un qui avait eu le même problème) si quelqu'un pouvait me le confirmer se serait super. en fait lorsque j'essais de démarre eh ben y rien qui se passe!!!! c'est grave docteur?
avatar
greg
Sous-fifre

Messages : 8
Date d'inscription : 29/10/2009
Age : 42
Localisation : puy de dome

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par Tiken le Ven 30 Oct 2009 - 23:06

Salut Greg et bienvenue,
hesites pas à passer par la case presentation tout de meme ! Wink
pour ton demareur ton descriptif est un peu trop vague pour pouvoir analyser quoi que ce soit ....
raconte nous un peu plus en details ce qu'il se passe afin qu'on puisse t'aider
avatar
Tiken
Obi-wan Kenobi

Messages : 3135
Date d'inscription : 01/12/2008
Age : 38
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par J9-33 le Sam 31 Oct 2009 - 2:41

salut Greg,
bienvenue !!!

comment ça t as fusillé ton démarreur ?? quel bruit ça fait quand tu tournes ton néman? " claque",
le solénoide n'engage plus ?
t as vérifié ta charge batterie avant ?
...ç est peut être pas si grave que tu l annonces.
avatar
J9-33
Facteur en Solex

Messages : 132
Date d'inscription : 23/10/2009
Age : 51
Localisation : Itinérant à compter du 15 du mois

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par greg le Sam 31 Oct 2009 - 11:15

bonjour,
tout d'abord désolé tien mais j'ai un peu de mal à voir comment fonctionne le site c'est promis je vais aller à la présentation!!!!Smile en fait quand je toune la clé dans le nman il ne se passe absolument rien pas de clac pas de clic rien nada...Sad j'ai vérifié la charge de la baterie tout est impécable j'ai vérifié qu'aucun fils ne soit coupé ( j'ai l'habitude de l'élec batiment alors quand pas de jus je jette un coup d'oiel aux fisl vieux réflexe) il se trouve que je ne suis pas bien habitué a ce genre de vieux véhicule alors la semaine dernière j'ai un peu tiré sur le démarreur et d'après ce que j'ai lu sur le forum il aime pas qu'on le secoue de trop cette petite bete....voila j'espère que j'ai été plus précis ce coup ci sinon je recommencerai en m'apliquant encore plus!!!
avatar
greg
Sous-fifre

Messages : 8
Date d'inscription : 29/10/2009
Age : 42
Localisation : puy de dome

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par Tiken le Sam 31 Oct 2009 - 11:58

peut etre bien le relais qui a prit une claque
essai de taper (doucement!) dessus avec un marteau, pour tenter de le decoller, par contre c'est pas franchement accessible !
avatar
Tiken
Obi-wan Kenobi

Messages : 3135
Date d'inscription : 01/12/2008
Age : 38
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par cadman le Sam 31 Oct 2009 - 15:33

Si j'etais toi,

si le truc à Tiken ne fonctionne pas, je remorquerais le camion avec un tracteur ou un véhicule suffisament puissant pour le faire démarrer en le tirant, ce qui va certainement débloquer le démarreur malgré lui et aprés tu peux avoir une idée précise de ton soucis.

Cadman.
avatar
cadman
Maniaque du bouton "Envoyer"

Messages : 404
Date d'inscription : 04/02/2009
Age : 53
Localisation : Eure

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par greg le Lun 2 Nov 2009 - 20:38

bonjour j'ai bien fais tout ce que vous m'avez conseillé mais toujours pas meiux j'envisage donc de changer le démarreur j'en ai trouvé un pour 50€ frais d'envoi compris. je sens que je vais avoir besoin de vous parce que je crois qu'il y a d'autre truc qui déconne il pétarade en décélération par exemple je sais pas ce que c'est on m'a parlé d'une avance à l'allumage mais je ne comprend rien:( je crois que je me suis fais refiler une grosse m...Sad merci d'etre franc les gars!!!!!!!!
avatar
greg
Sous-fifre

Messages : 8
Date d'inscription : 29/10/2009
Age : 42
Localisation : puy de dome

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par jeanfi le Lun 2 Nov 2009 - 20:53

Bonsoir,
garde quand même ton démarreur, ça se répare souvent très bien, et c'est moins cher que d'en acheter un nouveau en général... S'il suffit de ressouder les balais, ou de changer les charbons, c'est pas méchant.
Pour le fait qu'il pétarade, c'est un J9 essence ou diesel ?
avatar
jeanfi
Maniaque du bouton "Envoyer"

Messages : 405
Date d'inscription : 08/02/2009
Age : 42
Localisation : Corrèze (19)

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par greg le Lun 2 Nov 2009 - 21:05

c'est un j9 essence, mais pour le démarreur il faut que le démonte complétement ? tu penses qu'il faut pas que je le change alors?
avatar
greg
Sous-fifre

Messages : 8
Date d'inscription : 29/10/2009
Age : 42
Localisation : puy de dome

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par Cyber-PAPY le Ven 13 Nov 2009 - 0:09

La pétarade en décélération est très souvent causée par une prise d'air dans la ligne d'échappement

Explication
Le fait de lever le pied ferme l'arrivée d'air
Le mélange air / essence est alors incorrect
Des gaz non brûlés se retrouvent dans l'échappement
S'il y a une entrée d'air , par un trou, ou un collier qui fuit, l'air va s'ajouter à ces gaz très chauds
Lorsque le mélange cirtique est atteint, cela explose avec un bruit plus ou moins fort

Remède:
Supprimer la prise d'air dans la ligne d'échappement
Soit en la changeant
Soit en bouchant le trou
Soit en la remontant avec de la pâte spéciale
avatar
Cyber-PAPY
Modo

Messages : 381
Date d'inscription : 14/04/2008
Age : 70
Localisation : 95 Cergy Pontoise

http://c.papy.free.fr/

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par cruzeur le Ven 13 Nov 2009 - 13:12

Là j'apprends fort... Merci CP..

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3231
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par kmouflages le Ven 13 Nov 2009 - 16:07

salut greg
j ai eu ce soucis avec mes demarreur si il ne se passe absolument rien verifie la cosse qui est sur le demareur le lanceur, elle ne doit pas etre branchée cosse plate je crois qu'elle est sur le lanceur
tcho
avatar
kmouflages
Maniaque du bouton "Envoyer"

Messages : 476
Date d'inscription : 07/06/2008
Localisation : partout en france /dordogne

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par cadman le Sam 14 Nov 2009 - 11:26

Salut,
Il me vient une idée en lisant la réponse de Kmouflages,

Il m'est arrivé un soucis de démmarreur identique au tiens et c'etait tout simplement un problème d'alimentation, en effet lorsque tu ouvre le capot interieur tu as un deuxième + sur la bobine et si celui-ci n'est pas relié tu as un royal "clic" et c'est tout, c'est arrivé en le prétant à un voisin pour un déménagement ...il a fait toucher les 2 + avec un tournevis (pour se dépanner).

Avant de démonter vérifie bien ton circuit éléctrique.

Courage,

Cadman.
avatar
cadman
Maniaque du bouton "Envoyer"

Messages : 404
Date d'inscription : 04/02/2009
Age : 53
Localisation : Eure

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par kmouflages le Sam 14 Nov 2009 - 16:03

yep!!
ouais c'est ca le soucis sur son demareur
ca arrive souvent
buena suerte
tcho pirat
avatar
kmouflages
Maniaque du bouton "Envoyer"

Messages : 476
Date d'inscription : 07/06/2008
Localisation : partout en france /dordogne

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par greg le Dim 27 Déc 2009 - 15:04

Merci a tous pour vos réponses sur les rep de mon démarreur mais en fait c'est kmouflage qui avait raison la cosse s'était débranchée avec peut être les vibrations ou je ne sais quoi mais bon il marche impécable si ce n'est ces pétarades mais grace à cyber papy je crois que je vais pouvoir y remédier rapidement. merci et bonnes fetes à tous.
avatar
greg
Sous-fifre

Messages : 8
Date d'inscription : 29/10/2009
Age : 42
Localisation : puy de dome

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par Fred33 le Lun 28 Déc 2009 - 19:38

pour les petarades je dirais plutot un calage d'allumage incorrect
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: j'ai plus rien

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum