Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




probleme voyant [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme voyant [RESOLU]

Message par lidian le Mer 19 Aoû 2009 - 20:39

Bonjour a tous bon voila je viens de faire l'acquisition d'un j9 de 1983 et j'ai un petit souci quand je l'ai ramené après l'avoir acheté 150 a 200 km après les voyant de l'eau de l'huile et du témoin de frein donc j'ai vérifié l'huile et l'eau la pas de problème donc si quelqu'un a une petite idée. De plus le moteur a été remplacer et le numéro sur le moteur est J60269 si on peut me dire qu'elle moteur il s'agit car j'aimerais lui faire la vidange etc. merci a tous.

lidian
Sous-fifre

Messages : 2
Date d'inscription : 16/08/2009

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par chasiscgc le Jeu 20 Aoû 2009 - 23:01

Bonjour et bienvenur tu peux te présenter dans la partie présentation des membres Wink.
Pour tes voyants si tous les niveaux sont corrects et qu'aucun symptôme bizar est apparu c'est surment un défaut de masse quelque par a vérifier

chasiscgc
Demi-dieu

Messages : 1353
Date d'inscription : 11/07/2008
Age : 30
Localisation : La planche dep 44 loire atlantique

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par maoxiung le Ven 21 Aoû 2009 - 11:59

mmm bizare, si ça s'allume c'est que ça passe...
dis nous en un peut plus sur ton bestiaux car un J9 de 83 c'est vague...

maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 46
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par michel le Ven 21 Aoû 2009 - 12:51

Il chauffe trop tout simplement et tous les voyants s'allument.....

michel
Facteur en Solex

Messages : 159
Date d'inscription : 08/03/2008
Age : 68
Localisation : NORD

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par maoxiung le Ven 21 Aoû 2009 - 13:36

ah oui mais l'huille (sur mon diesel) c'est pas la T°, c'est la pression

et puis les freins...

maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 46
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par lidian le Ven 21 Aoû 2009 - 18:43

Bonjour c'est bon problème résolu enfin j'espère j'ai débrancher le manocontact je vérifie et la plus rien voyant éteint je le remé et plus aucun voyant d'allumer.apparament un faut contact

lidian
Sous-fifre

Messages : 2
Date d'inscription : 16/08/2009

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par maoxiung le Ven 21 Aoû 2009 - 19:24

wow?!!cheulou à mort
merci de donner la fin du bug albino

maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 46
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par stryk 24 le Ven 21 Aoû 2009 - 22:47

lidian a écrit:Bonjour c'est bon problème résolu enfin j'espère j'ai débrancher le manocontact je vérifie et la plus rien voyant éteint je le remé et plus aucun voyant d'allumer.apparament un faut contact

les problèmes de faux contacts c'est frequent sur les véhicules qui ont du vécu , un petit coup de bombe contact sur les connections ça peut pas lui faire de mal ( mais a surveiller quand même )

stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 56
Localisation : Dordogne

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par footware le Ven 21 Aoû 2009 - 23:43

S@lut !

À mon avis, ça n'est pas un faux contact sinon les voyants ne se seraient jamais éclairés même sur une panne réelle.
Il s'agit plutôt d'un défaut d'isolement : un des fils s'est mis à la masse par usure de sa gaine.
Il faut jeter un œil sur l'état des câbles autour du filtre à huile (c'est un endroit privilégié pour ce genre de défauts)

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: probleme voyant [RESOLU]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum