Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» la roue tourne ....
Sam 18 Mar 2017 - 22:14 par chepperdesnuages

» ça y est je me met a refaire mon j9
Jeu 16 Mar 2017 - 9:54 par spirou39

» [OFFICIEL] Remplacement des pneus 19 X 400.
Jeu 9 Mar 2017 - 16:10 par Tiken

» Sondage pour préparation projet de commande jantes Karsan (Turquie)
Mer 8 Mar 2017 - 23:50 par Juh Rustufuruh

» reprobleme avec pompe injection roto diesel
Dim 5 Mar 2017 - 23:12 par trx

» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

Flux RSS




Ca pompe pas !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ca pompe pas !!!!

Message par Tiken le Mer 12 Aoû 2009 - 21:14

Salut à tous,
bon suite au remontage de mes etriers, j'ai voulu me lancer dans la purge du circuit, méthode "à l'ancienne", c'est à dire un qui pompe, un qui sert, dessert, sert, dessert, etc ....
Bref toujours est il que y'a rien qui sort ! a part qques goutes ..... vous voyez ce que ça peut etre ?
avatar
Tiken
Obi-wan Kenobi

Messages : 3122
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Ca pompe pas !!!!

Message par stryk 24 le Mer 12 Aoû 2009 - 23:07

c'est que ton circuit est complètement vide il faut le réamorcer
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 56
Localisation : Dordogne

Revenir en haut Aller en bas

Re: Ca pompe pas !!!!

Message par Tiken le Mer 12 Aoû 2009 - 23:22

et y'a une technique particuliere ? une giclée à la seringue via les purges ?
avatar
Tiken
Obi-wan Kenobi

Messages : 3122
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Ca pompe pas !!!!

Message par stryk 24 le Mer 12 Aoû 2009 - 23:36

non tu pompe purges ouvertes jusqu'à l'arrivée du liquide de frein, en surveillant le bocal , tu ferme les purges et la tu pompe, tu reste appuyer, tu ouvre , tu ferme, tu pompe, tu reste appuyer, tu ferme et ainsi de suite
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 56
Localisation : Dordogne

Revenir en haut Aller en bas

Re: Ca pompe pas !!!!

Message par Tiken le Jeu 13 Aoû 2009 - 0:15

bah c'est exactement ce que je faisait en fait ... mais meme en pompant 10 minutes, que dalle ....
bon je retent demain qd meme
merci Stryk
avatar
Tiken
Obi-wan Kenobi

Messages : 3122
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Ca pompe pas !!!!

Message par stryk 24 le Jeu 13 Aoû 2009 - 14:42

bon alors il faut que tu commence par le maître cylindre, tu dessert tout les raccords et dès que le liquide sort tu ressert et tu purge normalement ça doit le faire

a+
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 56
Localisation : Dordogne

Revenir en haut Aller en bas

Re: Ca pompe pas !!!!

Message par Tiken le Jeu 13 Aoû 2009 - 14:45

et bah ecoute j'ai laissé la purge de la roue AR D entrouverte cete nuit, et j'ai pompé ce matin ça à l'air de le faire, j'attend que la miss reviene pour qu'on purge mais ça a l'air de le faire ! sinon je ferai comme tu dis, je tiens au jus
merci
avatar
Tiken
Obi-wan Kenobi

Messages : 3122
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Ca pompe pas !!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum