Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




klaxon/cligno

Voir le sujet précédent Voir le sujet suivant Aller en bas

klaxon/cligno

Message par supertourist le Lun 27 Juil 2009 - 12:20

Bonjour a tous.
J'ai fini de remettre en état de rouler mon gros J7 mais maintenant j'ai un soucis d'électricité. Tout ce qui est éclairage marche bien après avoir changé les ampoules mais pas les cligno et ni le klaxon. J'ai cru comprendre sur d'autres posts que les 2 vont ensembles et donc j'ai démonté le tableau de bord pour voir d'où pouvait venir le problème.
J'ai vu sous le levier du cligno une petite plaque métallique et en testant avec un ohmmètre d'un bout à l'autre de cette plaque ... rien
donc je pense que le problème vient de celle la mais je voudrais avoir vos avis et puis aussi savoir comment la démonter ?


Merci d'avance

supertourist
Apprenti mécano

Messages : 27
Date d'inscription : 31/05/2009

Revenir en haut Aller en bas

Re: klaxon/cligno

Message par cruzeur le Lun 27 Juil 2009 - 13:39

Pas compris l'histoire de la plaque métallique

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm

cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 44
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: klaxon/cligno

Message par etfa le Lun 27 Juil 2009 - 14:48

salut

c'est pas avec un ohmmètre que tu vas voir si du courant passe. un ohmmètre teste la résistance d'un matériau. si tu branches un ohmètre sur un bout de mètal relié à rien, un rateau, une fourchette, la cage de ton hamster, t'auras zéro résistance, le métal ça conduit vachement bien. si tu le branches sur ton bras, t'auras quelque dizaines d'ohms (si je me souviens bien, j'ai pas essayé depuis le temps où je me faisais chier en TP à l'IUT).

donc si tu testes avec un ohmmètre d'un bout à l'autre de ta plaque, si tu as zéro résistance, c'est que ça conduit l'électricité, mais vu que c'est en métal, tu le savais deja.

si tu as une résistance infinie, c'est que ça ne conduit pas, donc c'est que ta plaque est bien cassée, mais d'après la photo elle a l'air entière,

si tu as un peu voire beaucoup de résistance, ça conduit un peu, ta plaque est peut-être fêlée et ça devrait chauffer et ça risque de tout cramer. si ta plaque n'es pas brûlante, y'a pas de problème, et vu qu'elle a l'air de toucher le plastique, qui lui n'est pas cramé, même pas un peu fondu, ben ça chauffe pas, donc t'as pas de probleme avec ta plaque.

pour voir si il y a du courant qui passe, il faut que tu prennes un voltmètre, avec un bout à la masse (le chassis, la carrosserie, le moteur...) et un bout sur ta plaque métallique, et peut-être que t'actionnes le cligno ou le klaxon.

mais es-tu sur que le courant passe par la plaque metallique??? sans isolant, ca me parait bizarre. a moins que...

... ou c'est l'interrupteur mécanique? en y regardant mieux, quand tu appuies sur le machin, ça devrait abaisser la plaque pour faire contact avec le bout de métal à droite, c'est ça? parce que j'ai l'impression que l'extrémité de la plaque est genre 2 mm au dessus du bout de métal gris et quand tu abaisses/pousses le truc du cligno/klaxon, c'est censé abaisser la plaque et donc la mettre en contact avec ledit bout de metal gris???

vérifie au voltmètre sur les bouts de métal gris, regarde si des fils y arrivent...

etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: klaxon/cligno

Message par supertourist le Lun 27 Juil 2009 - 16:17

etfa a écrit:
en y regardant mieux, quand tu appuies sur le machin, ça devrait abaisser la plaque pour faire contact avec le bout de métal à droite, c'est ça?

Effectivement j'avais mal regarder. Cette plaque vient en contact avec un autre bout de métal. En le décapant le problème du klaxon est reglé.
Il ne reste plus que les cligno et après il va être bon pour le contrôle

supertourist
Apprenti mécano

Messages : 27
Date d'inscription : 31/05/2009

Revenir en haut Aller en bas

Re: klaxon/cligno

Message par etfa le Lun 27 Juil 2009 - 16:25

nous, on a cherché les cligno pendant 5 minutes avant que l'ancien proprio nous montre où c'était... un trois positions sur le tableau bord, on pensait que c'était rajouté, mais en regardant le mode d'emploi, c'était bien d'origine...
un peu dur d'avoir le réflexe de le mettre (et de l'enlever) en conduisant!!!

etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: klaxon/cligno

Message par supertourist le Lun 27 Juil 2009 - 16:34

Sur mon J7 de pompier c'est aussi sur le tableau de bord. Par contre les branchements sont a revoir. Quand j'actionne les projecteurs avant c'est les essuies-glace qui s'allume ^^

Sinon sur le rallongé j'ai bien un levier pour le cligno mais ça marche pas du tout. Même avec le bouton de warning.

supertourist
Apprenti mécano

Messages : 27
Date d'inscription : 31/05/2009

Revenir en haut Aller en bas

Re: klaxon/cligno

Message par zouk le Jeu 6 Sep 2012 - 19:49

Bonjour !
J'ai eu aussi un problème de klaxon, il ne fonctionnait plus (les clignos si!)
Je l'ai trouvé derrière le pare choc, il n'était plus branché.... mais je n'ai trouvé qu'un fil qui pendouillait et en le rebranchant, ça ne marchait toujours pas (alors qu'en branchant directement avec la batterie, si !)

Les problèmes que j'ai eu:
- Comment savoir si c'est le bon fil ? => j'ai pris un amperemètre et constaté que c'était le bon fil, car yavait du jus quand j'actionnait la commande!
- Doit-il y avoir un autre fil? Et bien non ! la masse passe par l'ecrou ...
- En fait ça ne marchait pas car j'avais un défaut de masse, ya fallu que je ressère l'écrou à fond et c'était bon !


Dernière édition par zouk le Dim 23 Sep 2012 - 18:37, édité 1 fois (Raison : Problème résolu)

zouk
Sous-fifre

Messages : 6
Date d'inscription : 04/07/2012
Localisation : 22

Revenir en haut Aller en bas

Re: klaxon/cligno

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum