Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Les dix ans de notre forum
Hier à 21:23 par Noelle95

» J7 et J9 Transporters... par Rhodes Industries.
Mer 14 Fév 2018 - 2:14 par fouras22

» Astuce Démontage ?
Ven 9 Fév 2018 - 19:34 par pétarou44

» Vis de disques de Freins
Mar 16 Jan 2018 - 16:28 par pétarou44

» ça y est je me met a refaire mon j9
Dim 14 Jan 2018 - 21:16 par J8

» Les paramètres du profil et les dates
Dim 7 Jan 2018 - 17:18 par Cyber-PAPY

» Recherche du transformateur/carrossier de mon J9
Jeu 4 Jan 2018 - 13:07 par J8

» galets de portes J7 HS, une solution
Dim 31 Déc 2017 - 19:03 par Cyber-PAPY

» restauration de JAHNINE ...
Dim 24 Déc 2017 - 19:02 par Juh Rustufuruh

» Restauration carrosserie
Ven 24 Nov 2017 - 11:09 par pétarou44

Flux RSS




moteur chauffe??

Aller en bas

moteur chauffe??

Message par schrecks le Jeu 23 Juil 2009 - 10:44

bonjour a tous!

j'ai un problème avec le refroidissement de mon j7. récamment après quelques km le voyant rouge avec le symbole "huile" s'est allumé et le moteur était très chaud. le niveau d'huile était bon et je pense que le liquide de refroidissement a commencé de bouillir car un peu est sortie par la durite qui se trouve tout en haut du radiateur. la pompe d'eau semble de fonctionner car il y a un courrant dans le radiateur quand le moteur tourne. j'ai enlevé le thermostat parce que mon mécanicien m'a conseillé de faire ca pour exclure que le problème soit la. quelqun a une idee??
ah et j'ai une autre question: comment peut on identifier le moteur? c'est un j7PZ20 et je ne sais pas si c'est le 1.6 ou le 1.8. J'ai trouvé le numéro de serie du moteur mais pas le type.

je vous remercie en avance!
stefan
avatar
schrecks
Sous-fifre

Messages : 6
Date d'inscription : 14/06/2009

Revenir en haut Aller en bas

Re: moteur chauffe??

Message par fixiboy le Dim 2 Aoû 2009 - 23:03

Ca m'est arrivé 1 heure après avoir acheté mon J7. C'est peut etre ta sonde qui déconne. Pour cela, il faut serrer les aimants qui embraye le circuit de refroidissement.

Bon courage et gache au joint de culasse !
avatar
fixiboy
Facteur en Solex

Messages : 178
Date d'inscription : 30/03/2008
Age : 38
Localisation : Entre le siège et le volant

http://lej7.skyblog.com

Revenir en haut Aller en bas

Re: moteur chauffe??

Message par mat le Lun 3 Aoû 2009 - 11:10

schrecks a écrit: j'ai enlevé le thermostat parce que mon mécanicien m'a conseillé de faire ca pour exclure que le problème soit la. quelqun a une idee??

stefan

Le thermostat ou le carlostat ? est ce la petit soupape situé dans une durite supérieur ou bien une sonde électrique ?

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: moteur chauffe??

Message par cruzeur le Lun 3 Aoû 2009 - 16:46

Je pense qu'il parle de la soupape...

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3233
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: moteur chauffe??

Message par schrecks le Mar 4 Aoû 2009 - 22:20

c'est le calrostat je pense. c'est le petit truc qui se trouve au dessus de la pompe a eau qui séprare le circuit d'eau quand le moteur n'est pas encore chaud...le we dernier j'ai fait un petit tour et le moteur n'a pas tellement chauffée, peut être ca a aidé de l'enlever... merci en tout cas pour les réponses! ils se trouvent ou ces aimants??
avatar
schrecks
Sous-fifre

Messages : 6
Date d'inscription : 14/06/2009

Revenir en haut Aller en bas

Re: moteur chauffe??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum