Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Isolation phonique moteur J9
Dim 19 Nov 2017 - 17:55 par mikarat

» Restauration carrosserie
Sam 18 Nov 2017 - 10:47 par J8

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

Flux RSS




ça pète de tous côtés!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

ça pète de tous côtés!!!

Message par etfa le Mer 3 Juin 2009 - 12:42

bonjour

ce week-end donc, escapade en J7 vers la Normandie, loin d'être de tout repos: dès qu'on monte un peu dans les tours, le moteur a des à-coups, top vitesse à 60-70, et ça pète de tous les bords (retour de flamme?) au point que certains automobilistes pensent avoir crevé et s'arrêtent au bord de la route...

je serai d'avis de dire que le moteur ne reçoit pas l'essence du carbu comme il le devrait.

cependant, le pétaradage est intermittent, au retour de normandie, il arrivait parfois que pendant 30 bornes ou plus il ne se passe rien..

causes possibles:
1. carbu encrassé? on a fait beaucoup de bornes quand le starter était bloqué (voir mon autre post) donc peut-être que ça n'a pas été très bon pour le carbu. ou aussi, c'est la première fois qu'on va si bas dans le réservoir, on a peut-être donc chopé toutes les merdes qui stagnaient au fond
(moi perso, je penche pour cette solution)

2. culbuteurs mal réglés?

3. bougies/delco?

voilà, j'attends votre avis. je pense cependant qu'une vidange du circuit essence s'impose. ça me reviendrait à combien chez un garage, à peu près?

merci!!!
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par stryk 24 le Mer 3 Juin 2009 - 12:57

salut etfa

moi je pense plus a un problème d'allumage ( verifie l'avance )

a plus
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Mer 3 Juin 2009 - 13:00

allumage, tu veux donc dire bougies?

je comprends pas ce que tu veux dire par 'vérifie l'avance'....
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par stryk 24 le Mer 3 Juin 2009 - 13:09

l'avance c'est le réglage de l'allumage , regarde si ton allumeur n'est pas désseré
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Ven 19 Juin 2009 - 14:15

merci pour la réponse!
mais j'ai regardé, et j'ai pas trop vu comment régler ça!

je viens de regarder et [url=http://fr.wikipedia.org/wiki/Allumage[/url].

il semblerait que ça pourrait être causé par un indice d'octane trop bas.

pour ma part, l'ancien proprio m'a dit de mettre du 95, avec additif.

vous mettez quoi, vous?

si c'est seulement parce qu'on a mis le mauvais carburant, ça sera facile à réparer!

ou peut-être n'a-t-on pas mis assez d'additif???
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Sam 8 Aoû 2009 - 1:56

nouvel épisode:

après réglage de l'allumage, ça pète toujours.

explication: le premier piston ne tourne pas.
explication: la soupape est cramée, parce qu'on a roulé avec le starter bloqué (voir mon autre post), ce qui a mis trop d'essence dans le mélange air/carburant, ce qui a brûlé la soupape du premier piston.

la solution serait de rôder la soupape, a priori au niveau de l'échappement, ce qui signifie qu'il faut tout démonter jusqu'au joint de culasse.

enfin, ça, c'est la théorie, je pense que c'est la bonne, mais je suis loin d'être expert en mécanique...
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par sebquibricole le Sam 8 Aoû 2009 - 9:27

salut

pas mauvaise la theorie sauf qu'un allumage pour qu'il soit correctement reglé ca se fait au strob(voir a l'ampoule pour ceux qui on appris la meca façon veille école)
ensuite avant de tout démonter dans quelle est l'état du delco du doigt et des bougies car en roulant avec le starter elle ont du bien noircir et peut être même cramée donc déjà des bougies neuves
nettoyage du carbu et réglage
ensuite si ca continue démontage et la pareil on ne rode pas une mais toutes les soupapes

sebquibricole
Sous-fifre

Messages : 21
Date d'inscription : 17/07/2009

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par stryk 24 le Sam 8 Aoû 2009 - 22:41

salut etfa

tu la réglé comment l'allumage ?

parce que la c'est un problème d'avance a priori
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Lun 21 Sep 2009 - 16:09

bon, suite des épisodes.
après réglages du carbu, de l'allumage et des culbuteurs, ben c'est pas vraiment mieux.

jusqu'à 50-60km/h, pas de problème.
mais dès qu'on dépasse les 70 pour plus de 2 minutes, ça tousse, ça ralentit, bref, plus de pêche. et en plus j'entends comme un bruit de raclement dans le moteur.

on m'a parlé de la segmentation...
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par footware le Lun 21 Sep 2009 - 20:58

S@lut !

La mise en évidence d'un problème d'étanchéité des cylindres (segmentation, soupapes, joint de culasse, etc...) passe systématiquement par la prise des compressions (mieux vulgarisé ici) : c'est l'indication imparable de l'état de santé d'un moteur et ça peut éviter des démontages inutiles.
Si les compressions sont bonnes, c'est que la panne provient soit de la carburation, soit de d'allumage.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Mar 22 Sep 2009 - 11:08

merci pour le lien, en effet, tout n'est peut-être pas perdu!

je cite de ton lien:

Eléments affectant le remplissage, donc la pression de fin de compression :
- l'état du filtre à air, encrassé ou plus ou moins colmaté ;
- le papillon des gaz qui, même ouvert, provoque une restriction de section dans le circuit d'admission, défavorisant le bon écoulement des gaz frais ;
- le réglage des jeux aux soupapes (jeux de fonctionnement) ; le jeu tendant à augmenter avec l'usure, le temps d'admission diminue ;
- la vitesse de lancement du moteur, dépendant de la tension de la batterie d'accumulateurs et de l'état du démarreur ; une vitesse faible laisse le temps aux gaz frais de s'échapper par la coupe des segments ;
- la température du moteur qui, en augmentant, diminue principalement le jeu entre chemises et pistons, et permet une meilleure lubrification du moteur (étanchéité, vitesse de rotation).

notre démarreur n'est pas de toute jeunesse... serait-ce le pourquoi du comment???

j'ai vu des démarreurs neufs valéo à 100 euros.
c'est facile à changer soi-même? (J7 essence 1973 1.6 60ch moteur xc7p (j'ai pas trouvé grand chose sur le remplacement du démarreur dans la RTA...)
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par footware le Mar 22 Sep 2009 - 21:03

Attention : le démarreur et la batterie ne sont concernés que pendant la mesure des compressions (puisque ce sont eux qui donnent l'énergie nécessaire à la rotation).
Tout au plus, ils vont fausser les mesures mais il ne sont absolument pas la cause des pannes en roulant (vu qu'à ce moment là ils sont au repos).

Pour ma part, j'ai pour habitude de démonter les collecteurs d'admission et d'échappement pour relever les compressions : ça élimine les causes extérieures de mauvaise compression et je suis sûr d'obtenir des informations représentatives.

etfa a écrit:explication: le premier piston ne tourne pas.
explication: la soupape est cramée, parce qu'on a roulé avec le starter bloqué (voir mon autre post), ce qui a mis trop d'essence dans le mélange air/carburant, ce qui a brûlé la soupape du premier piston.
Comment as-tu déterminé ça ?

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Mar 22 Sep 2009 - 21:51

c'était ce que nous avaient dit plusieurs personnes, en écoutant le moteur et en regardant ce qui sortait à l'echappement...
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par footware le Mar 22 Sep 2009 - 22:00

Erreur fondamentale : une soupape "crame" pour cause de mélange trop pauvre (pas assez d'essence) ou à cause d'un manque de jeu mais jamais pour un mélange trop riche.

Je suis curieux de savoir comment ils ont déterminé que c'était le cylindre n°1 en particulier qui ne "donnait pas".
Je pense qu'ils ont vu ça à l'allure de la bougie, mais j'ai des doutes.

Ne te trompe pas : je ne fais pas de contentieux, je cherche des indices.

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Mar 22 Sep 2009 - 22:16

de toutes facons, depuis le temps, j'ai tout entendu et son contraire... donc je veux bien croire que ce qu'on m'a dit c'etait du vent...

ils avaient determine en debranchant la bougie pendant que le moteur tournait, et ca n'avait rien modifie au bruit qu'il faisait.

mais maintenant, il est passé au garage, l'allumage, le carbu et les culbuteurs ont ete regle, et toutes les soupapes tournent.

ça s'est bien vu, la conduite s'est nettement améliorée, mais dès qu'on le pousse un peu, il peine, fait des à-coups et pète dans l'échappement. même si les pets sont beaucoup beaucoup moins fréquents...

et une autre preuve qu'on ne tourne plus sur 3 cylindres, c'est qu'on ne consomme plus 25l au cent... c'est redevenu presque raisonnable.
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par footware le Mar 22 Sep 2009 - 22:38

La manip de débrancher les bougies est connue pour être efficace pour déterminer le cylindre en cause (même si elle met la bobine en danger).
La carburation est à écarter : le carburateur est commun à tous les cylindres et il n'y a aucune raison qu'un dysfonctionnement n'en touche qu'un seul.

Pour moi, je ne vois qu'un problème d'allumage (bien que je sois électricien de formation, c'est le point que je déteste le plus sur les moteurs à essence).
Je ne vois plus beaucoup de solutions à explorer :
- le câble d'allumage touche une partie métallique ou est coupé.
- les bougies sont au bout du rouleau ou ne sont pas au bon indice thermique (mais je suppose qu'elles ont déjà été changées).
- le rupteur est hors service (l'axe a pu prendre du jeu ou le ressort est avachi).
- La tête et / ou le doigt d'allumeur défectueux.

J'espère que tu a trouvé un garage "à l'ancienne" car il ne suffit pas de vérifier le calage : il faut aussi contrôler l'écartement du rupteur (les vis platinées) et il y a de moins en moins de mécanos qui savent le faire correctement.

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Jeu 24 Sep 2009 - 20:02

encore merci pour ces éclairages!

mais peut-être faudrait-il commencer par le commencement: et si le filtre à air était encrassé?
l'ancien vendeur m'avait dit qu'il l'avait fait, mais j'avais pas vérifié...

une mauvaise arrivee d'air pourrait causer la perte de puissance???
mais il faudrait qu'il soit salement encrassé!!!

et qu'est-ce que tu penses de cette histoire du démarreur pas assez puissant pour mettre assez de compression dans le moteur?
ça me parait assez bizarre, je penserais plutôt que les compressions suivantes n'ont rien à voir avec la compression induite au tout début par le démarreur... une fois que le moteur tourne, la compression se fait toute seule, non?

enfin, bon, d'après le bruit de raclement qu'il fait, je pense que c'est les segments, je pense toujours au pire.
mais si tu me dis que c'est l'allumage qui fait encore des siennes, je préfèrerai que ça soit toi qui aies raison!

les vis platinées, je sais pas si il a regardé ça, je lui demanderai, mais bon, c'est la première chose que tu regardes quand tu règles un allumage, non? c'est ce que j'avais vu faire en tous cas.

ou ce sont les culbuteurs qui sont toujours pas au poil...

on verra lundi! il va au garage, ma copine l'emmène, moi je suis en allemagne ce week-end... pas facile de prendre soin d'un camion quand on habite loin...
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Lun 12 Oct 2009 - 15:18

ce week-end, trajet jusqu'à Senart pour tester les nouveaux réglages...

à l'aller, il roulait nickel, mais ça toussait un peu quand on dépassait le 80...

au retour, on est montés à 85 en pleine côte (sans tousser), et ça toussait beaucoup moins en général...

le désavantage de la région parisienne: devoir se taper 20 bornes pour pouvoir dépasser les 80km/h légalement... si y'a pas de bouchons!

nouvel essai la semaine prochaine, on essaiera d'aller un peu plus loin.
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par footware le Lun 12 Oct 2009 - 19:39

Ça pourrait ressembler à un défaut de la capsule à dépression.
Certains J7 ne sont pas équipés de cette capsule. Si ton fourgon est dans ce cas, ne tiens pas compte de ce message.
Vérifie que le tuyau ne soit ni percé ni bouché, qu'il soit bien branché et que le système fonctionne (en aspirant dans le tuyau, on doit voir bouger légèrement les vis platinées).

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Mar 13 Oct 2009 - 11:46

qu'est-ce que c'est que ça, une capsule à depression?

jamais entendu parler...

c'est situé où?

j'ai un XC7P
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par footware le Mar 13 Oct 2009 - 19:16

C'est l'espèce de soucoupe volante collée à l'allumeur (item 16 sur l'image).


footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par etfa le Mer 14 Oct 2009 - 12:01

merci, nickel!
j'ai l'impression que ça se chance sans changer l'allumeur, non?
je vais essayer de voir ca avec le mecano ce week-end.
merci encore.
avatar
etfa
Facteur en Solex

Messages : 129
Date d'inscription : 04/05/2009
Age : 39
Localisation : Vitry Sur Seine (94)

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par maoxiung le Mer 14 Oct 2009 - 23:45

etfa a écrit:merci pour la réponse!
mais j'ai regardé, et j'ai pas trop vu comment régler ça!
salut !

la revue tech. doit te donner ça surement, c'est un réglage de base...
si tu veux voir par toi même, ça doit pas être très compliqué à faire

de toute façon il te faut la revue !

c'est peut êtreici...
avatar
maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 46
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: ça pète de tous côtés!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum